XCloner requires minimum PHP version 7.1.0 in order to run correctly. We have detected your version as 5.6.40. Plugin is now deactivated.